EaseUS Data Recovery Wizard

Все сообщения: Uzhasteg

Группа: Заглянувший
Сообщений: 16
16:19, 08.09.2017 №1
0
 
Все привет!) Уже давно заметил такую штуку... В течение дня я отправляю комп в сон(или сам уходит, неважно). Так вот, иногда он просыпается нормально, но очень часто как он просыпается, работает всё очень криво, но конец один, синий экран через 5-10 мин... Первое, что бросается в глаза, это завершение плагинов в гугл хроме, после перезапуска вроде как работают, но через пару мин синий экран. Хотел узнать, у всех так? Или только я такой счастливчик? Windows 10 x64, 8Гб оперативки, видеокарта gtx 1060(такая же проблема была и на Gtx 780, думаю, дело не в драйверах).
Группа: Заглянувший
Сообщений: 16
23:21, 06.07.2017 №2
0
 
Uzhasteg
23:19, 06.07.2017

Все заблокированы :(

HYLZ (06.07.2017, 22:49) писал:Помогите с активацией.

5913233 1607824 1706865 8322663 1769656 4583491 6645673 8176273 9454481

Ключ не распознан говорит, смени ID, удалив в диспетчере устройств какое нибудь устройство, в шапке инструкция)
Группа: Заглянувший
Сообщений: 16
19:09, 13.03.2017 №3
0
 
Решил проблему! Откатил Realtek на очень старую версию и появилась вкладка "Звуковые эффекты". Откатил именно на ОЧЕНЬ старую, НЕ на предыдущую. На предыдущих вкладка исчезает, как и на новой версии... Не пойму почему, хотя стоит второй комп с такой же материнкой и с таким же чипом ALC892, версия реалтека последняя там, и вкладка есть... P.S Методом подбора уткнулся в версию R2.75. Начиная с R2.76(включительно) - вкладка пропадает.
Группа: Заглянувший
Сообщений: 16
18:23, 10.03.2017 №4
0
 
RadioBureau (10.03.2017, 17:59) писал:
Точки восстановления есть в системе ?Если есть попробуй откатиться .

Старых точек нет, только с того момента, когда уже вся эта байда была...
Группа: Заглянувший
Сообщений: 16
13:38, 10.03.2017 №5
0
 
Ребят, в общем куда то пропала вкладка "Звуковые эффекты" в Realtlek HD. Чего только не делал после этого. Удалял, ставил все по новой, и все равно. В интернете у людей, обычно, какая то другая программа, связанная со звуком, которую они скачивали, берет на себя звуковые эффекты, а из Realtek HD они исчезают. Я скачивал Webcammax и пытался установить драйвера для древнегреческой веб камеры. Но уже всю эту хурму удалил. В общем, не знаю, что делать(( 
Группа: Заглянувший
Сообщений: 16
02:10, 24.12.2016 №6
0
 
В общем переустановил Винду. Выход был только один. Если у кого будет именно такая проблема, будете знать, это намертво((
Группа: Заглянувший
Сообщений: 16
19:38, 22.12.2016 №7
+ 1
 
Uzhasteg
19:38, 22.12.2016
Ребят, помогайте! Имеется точка восстановления от 21 декабря, вот прям ни в какую не хочет откатывать.... Скрин ошибки прилагаю. Пробовал много всего. И безопасный режим с запуском командной строки, и откатить на другую точку восстановления, проверял службы, все запущено... Менял символ "," на символ "." , кто знает несколько решений этой проблемы, тот поймет, о чем я. С установочного дистрибутива тоже пробовал, все безрезультатно. Ничего не помогает(( Очень нужно! Выручайте! Спасибо заранее.
Прикрепленная картинка
Группа: Заглянувший
Сообщений: 16
19:03, 04.02.2016 №8
+ 1
 
Полет винды нормальный, особенно после 8 это очень чувствуется. Обратно переходить, нет желания. Единственный минус, просто огромный, это жуткие лаги, прерывание интернета, высокий пинг. В общем, вечные проблемы с интернетом. На 8.1 такого не было. Скорее всего просто драйвера не дружат с десяткой, хотя я обновил их. Сетевая штучка D-link DWA 182. Может кто знает решение проблемы? Буду оочеенньь благодарен))
Группа: Заглянувший
Сообщений: 16
15:08, 03.02.2016 №9
0
 
Кстати, я правильно понимаю, если зашить ключик от Windows 7 Home (OEM) в ISO образ "Windows 10", то смогу использовать его на любом компе, и Винда всегда будет активирована? У меня получится Windows 10 (Home версия?)
Группа: Заглянувший
Сообщений: 16
13:53, 03.02.2016 №10
0
 
FrutojK (02.02.2016, 20:18) писал:
RickAstley/02.02.2016, 13:54 писал:как можно вшить активатор в образ (установщик) windows? чтобы она активировалась автоматически

Берется чудо-ключик, скажем от незабаненной ретайл-версии Семерки и мастырится Pid.txt или EI.cfg в W1586. На выходе и получается активированная цифровым правом 10-ка Про с общим для ВСЕХ ключом. Главное - незабаненный ключик НАЙТИ.

У меня имеется такой ключик, только OEM, Windows 7 Home Basic. Если кто нибудь "зашьёт", буду только рад помочь :)
Группа: Заглянувший
Сообщений: 16
13:04, 13.01.2016 №11
0
 
georg-stalker (13.01.2016, 12:51) писал:[url=http://www.outsidethebox.ms/category/windows/]http://www.outsidethebox.ms/ca
tegory/windows/
[/url]
там почти 30 страниц..В какой точно не помню..

Спасибо, буду искать)
Группа: Заглянувший
Сообщений: 16
12:49, 13.01.2016 №12
0
 
Все, проблему решил, дело было не в оборудовании, прописал вручную настройки IPv4, и все встало на свои места! Тему можно закрывать :)
Группа: Заглянувший
Сообщений: 16
12:46, 13.01.2016 №13
0
 
georg-stalker (13.01.2016, 11:55) писал:На сайте Стеркина есть лечение и обьяснение этого прикола..

Можно ссылку? Искал, искал, так и не нашел))
Группа: Заглянувший
Сообщений: 16
01:47, 13.01.2016 №14
0
 
staiyssi (08.01.2016, 23:05) писал:Derbrent
Вручную пробовали прописать адреса? Вместо получить автоматически.
Обзор

Спасибо тебе большое, Друг!! Долго мучился с проблемой "Windows не удалось автоматически обнаружить параметры прокси этой сети", интернет временами тупил, скакал пинг, после того, как прописал вручную все, полет пока нормальный! Перепробовал все, и сброс TCP, и запуск службы, ничего не помогло, и только твой способ помог! Еще раз, спасибо! ;)
Группа: Заглянувший
Сообщений: 16
01:43, 13.01.2016 №15
+ 1
 
В общем, проблема такая, не знаю, косяк ли это "Десятки", или чего то еще, ибо на 8.1 все было гуд! После загрузки БИОСа появляется логотип Windows и идет загрузка, после, второй раз появляется такая же загрузка, только чуть чуть тормозит. Собственно вопрос, почему двойная загрузка Windows при включении пк? Это баг "Десятки" ? Спасибо.