EaseUS Data Recovery Wizard

Все сообщения: ghlgkhgkj

Группа: Заглянувший
Сообщений: 8
02:28, 26.10.2017 №1
0
 
kozlinka (25.10.2017, 22:02) писал:Можно попробовать с того же ноутбука грузануться с USB-флешки с записанным WindowsPE Стрельца или Ратиборуса.
Может дело в какой-нибудь говносборке винды.
Может драйвера...
Вы же не написали, что предпринимали.

Уже давно с этой проблемой бьюсь. Сборки не ставлю никогда, онли ориджинал. И на 8.1 такое было, и на 10 сейчас. Драйвера на сеть стоят официальные, причём пробовал разные версии, вначале тоже подумал что дело в них. Если в момент когда "превышен интервал ожидания для запроса" запустить диагностику сетей, то она выдаёт что нет связи с dns-сервером. Причём и на статике, и на dhcp.
Группа: Заглянувший
Сообщений: 8
03:30, 25.10.2017 №2
0
 
kozlinka (24.10.2017, 21:07) писал:Тьфу ты, не заметил модельку.
Что с прошивкой? Можно попробовать кастом - часто у ТПлинка родные прошивки Г... Сам на 1043 намучался.

Суть в том что с на других ноутбуках нет такой проблемы с моим роутером. И на смартфонах тоже. Проблема именно в связке моего ноута и роутера.
Группа: Заглянувший
Сообщений: 8
05:40, 23.10.2017 №3
0
 
kozlinka (22.10.2017, 22:27) писал:Модель роутра?
Как приходит провайдер - тоннель или тупо по DHCP?

модель роутера написал в первом посте, провайдер через pppoe
Группа: Заглянувший
Сообщений: 8
19:09, 22.10.2017 №4
0
 
К слову, вот, прописал статику, ребутнул даже, потом запустил видос на ютубе и началось:
Прикрепленная картинка
Группа: Заглянувший
Сообщений: 8
18:58, 22.10.2017 №5
0
 
ghlgkhgkj
18:59, 22.10.2017
По шнурку всё норм. Когда статику прописываешь на wlan, проблема не уходит. У меня ноут, поэтому хотелось бы вай-фай починить.
Группа: Заглянувший
Сообщений: 8
16:03, 22.10.2017 №6
0
 
Ребята, вопрос по пингу. Стандартный пинг до роутера 2мс, но как только начинаю загружать какой нибудь сайт, грузить перестаёт, 8.8.8.8 не пингуется, а до шлюза такая ситуация:
Прикрепленная картинка


Приходится ждать минуты 2 пока всё восстановится и пинги нормализуются. Но такие сбои бывают частенько. Win10, rtl8188ce, tp-link mr3420. И на роутере и на карте выставлено 20 mHz, но разницы нет, при 40 такая же фигня. Дело не в карте точно, даже если брать юсбишные модули вайфая и подключаться к роутеру через них, ситуация не меняется.

Вот момент открытия видоса на ютубе^

Прикрепленная картинка
Группа: Заглянувший
Сообщений: 8
Группа: Заглянувший
Сообщений: 8
Группа: Заглянувший
Сообщений: 8
06:55, 19.01.2017 №9
0
 
ghlgkhgkj
06:55, 19.01.2017
Все ключи из последних сообщений мертвы